当前位置:主页 > 植物养护 > 同花顺拆卸帝王369目的公式
201909/10

同花顺拆卸帝王369目的公式

locoy 植物养护 Comments 围观:

  

  目的信介:同花顺拆卸帝王369目的公式

  分类波段:含买进卖点

  目的图示:白银拥有色2019.02.14出产即兴买进点,标价由3.14元下跌到2019.03.08的5.71元

  目的代码:

  检测无不到来函数检测

  VAR2:=IF(MONTH<12,1,1);

  VAR3:=(2*CLOSE+HIGH+LOW)/4;

  VAR4:=LLV(LOW,34);

  VAR5:=HHV(HIGH,34);

  主力:EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13)*VAR2,LINETHICK4,colorred;

  散户:EMA(0.667*REF(主力,1)+0.333*主力,2),LINETHICK2,COLORFF9933;

  谨慎被套:IF(CROSS(主力,75) AND 散户<主

  力,75,62),STICK,LINETHICK2,colorgreen;62,STICK,LINETHICK2,COLOR000000;

  冲顶:IF(CROSS(主力,65) AND 散户<主

  力,61,49),STICK,LINETHICK2,COLORF00FF0;49,STICK,LINETHICK2,COLOR000000;

  上扬:IF(CROSS(主力,30) AND 散户<主

  力,48,35),STICK,LINETHICK2,coloryellow;35,STICK,LINETHICK2,COLOR000000;

  强大绵软弱分疆界: 50, POINTDOT, LINETHICK2, COLORFFFF00;

  DRAWTEXT(CROSS(主力,散户) AND 主力<22,20,'宗触动'),LINETHICK2,COLOR0099FF;

  DRAWICON(CROSS(主力,散户) AND 主力<22,25,1);

  DRAWTEXT(CROSS(主力,30) AND 散户<主力,40,'上扬 '),LINETHICK2,COLOR00CCFF;

  DRAWICON(CROSS(主力,30) AND 散户<主力,35,1);

  DRAWTEXT(CROSS(主力,65) AND 散户<主力,55,'冲顶 '),LINETHICK2,COLOR9933FF;

  DRAWICON(CROSS(主力,65) AND 散户<主力,70,2);

  DRAWTEXT(CROSS(主力,75) AND 散户<主力,67,'谨慎被套'),LINETHICK2,COLOR009900;

  DRAWICON(CROSS(主力,75) AND 散户<主力,80,2);

  DRAWTEXT(CROSS(散户,主力) AND 散户>75,80,'头部'), coloryellow;

  DRAWICON(CROSS(散户,主力) AND 散户>75,85,2);

  买进入脉冲:IF(CROSS(主力,散户) AND 主力<35,55,5),LINETHICK4,colorgreen;

  卖出产脉冲:IF(CROSS(散户,主力) AND 散户>75,75,90),LINETHICK4,colorred;

文章作者:locoy
本文地址:
版权所有 © 未注明“转载”的文章一律为原创,转载时必须以链接形式注明作者和原始出处!
如果你觉得文章不错,您可以推荐给你的朋友哦!

◇◇上一篇:吉林节大发体育缓急用设备拥有限责公司怎么样 下一篇:没有了 ◇◇

发表评论:                              


来看看其他人说了些什么?-----------------------------------------------------------------> 进入详细评论页